stroy 0.11.0.32 not working on Mac OS X
Forum » General / Bugs and Features » stroy 0.11.0.32 not working on Mac OS X
Started by: lionellionel
Date: 29 Jul 2008 16:13
Number of posts: 4
rss icon RSS: New posts
Summary:
Downloaded app threw an exception (see below). I downloaded the trunk and after building, it also fails. Note: To run Mac OS X ant on stroy's build.xml requires JarBundler - not optional, apparently, even for the default target.
New Post
Unless otherwise stated, the content of this page is licensed under Creative Commons Attribution-ShareAlike 3.0 License